161 viewsServerPHP 8.2 compatibility
0

Hi,

unfortunately, the import of themes with PHP 8.2 fails. You see a lot of “deprecated” messages.

Are you in the process of making Campoal fit for PHP 8.2?

Thanks and kind regards

Volker

Volker Asked question February 8, 2024

Question stats

  • Active
  • Views161 times
  • Answers0 answers